Il tuo carrello è vuoto
Cod.
DXS-1210-16TC
6 PORT SWITCH 12X10G - DXS-1210-16TC
Gestito, L2, 10G Ethernet, Montaggio rack
Descrizione
D-Link DXS-1210-16TC. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: 10G Ethernet (100/1000/10000), Quantità di porte RJ-45: 12. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE.... Montaggio rack
Scheda tecnica
Caratteristiche principali
Supporto Power over Ethernet (PoE)
No
Frame Jumbo
16000
Quantità di porte RJ-45
12
Capacità di commutazione
320 Gbit/s
VLAN support
Sì
Quantità di porte Combo SFP
2
Ampiezza del cartone da spedizione
31,4 cm
Altezza del cartone da spedizione
38,3 cm
Sicurezza
cUL, CB, CE, CCC, BSMI
tasso di inoltro
238,08 Mpps
Montaggio rack
Sì
Livello del commutatore
L2
Mirroring della porta
Sì
Supporto multicast
Sì
Ispezione ARP
Sì
Tecnologia delle fibre dei cavi elettrici
1000BASE-X
Peso netto del cartone di spedizione
13,6 kg
Number of cartons per pallet (air)
18
Pallet height (air)
128,4 cm
Number of cartons per pallet (sea)
30
Pallet height (sea)
2,05 m
Funzione IGMP snooping
Sì
Controllo Broadcast storm
Sì
Regole della Lista di Controllo Accessi (ACL)
256
Snooping del Multicast listener discovery (MLD)
MLD v
Consumo energetico (max)
90,81 W
Standard di rete
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3an,IEEE 802.3az,IEEE 802.3p,IEEE 802.3u,IEEE 802.3z
Processore integrato
Sì
Profondità
210 mm
Indicatori LED
Attività, Collegamento, Potenza, Velocità
Certificazione
CE, FCC, C-Ticket, VCCI, BSMI, CCC
Lunghezza del pallet
110 cm
Tecnologia Ethernet su cavi in rame
10GBASE-T,100BASE-TX,1000BASE-T
Colore del prodotto
Nero
Intervallo di temperatura
-40 - 70 °C
Umidità
0 - 95%
Profondità imballo
546 mm
Peso dell'imballo
4,53 kg
Dettagli prodotto
Supporto Jumbo Frames
Sì
Tipo interruttore
Gestito
Tipo di porte RJ-45
10G Ethernet (100/1000/10000)
Dimensioni tavola MAC
16000 voci
Lista di controllo accesso (ACL)
Sì
Quantità di cartone da spedizione
3 pezzo(i)
Lunghezza del cartone da spedizione
56,2 cm
Supporto qualità del servizio (QoS)
Sì
Supporto 10G
Sì
Store-and-forward
Sì
Supporto controllo flusso
Sì
Quantità di slot del modulo SFP+
2
Apertura albero di protocollo
Sì
Caratteristiche DHCP
DHCP server,DHCP client
Caratteristiche della LAN virtuale
Voice VLAN,MAC address-based VLAN,Port-based VLAN
Peso lordo del cartone di spedizione
14,5 kg
Pallet gross weight (air)
281,1 kg
Quantity per pallet (air)
54 pezzo(i)
Pallet gross weight (sea)
456 kg
Quantity per pallet (sea)
90 pezzo(i)
Supporto MIB
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164
Blocco Head-of-line (HOL)
Sì
Registro evento di sistema
Sì
Funzione IP-MAC-Port binding
Sì
Tensione di ingresso AC
120 - 230 V
Algoritmi di sicurezza supportati
802.1x RADIUS,SNMP,SSL/TLS
Gestione web-based
Sì
Larghezza
440 mm
Altezza
44 mm
Frequenza di ingresso AC
50 - 60 Hz
Ampiezza del pallet
120 cm
Auto MDI/MDI-X
Sì
Protocolli di rete supportati
IPv4, IPv6
Intervallo temperatura di funzionamento
-5 - 50 °C
Range di umidità di funzionamento
0 - 95%
Larghezza imballo
349 mm
Altezza imballo
96 mm
Peso
3,15 kg