nebulaflex-switch-web-managed-44-gs1920-48v2-eu0101f-1.jpg
nebulaflex-switch-web-managed-44-gs1920-48v2-eu0101f-2.jpg
nebulaflex-switch-web-managed-44-gs1920-48v2-eu0101f-3.jpg
nebulaflex-switch-web-managed-44-gs1920-48v2-eu0101f-4.jpg
nebulaflex-switch-web-managed-44-gs1920-48v2-eu0101f-1.jpg
nebulaflex-switch-web-managed-44-gs1920-48v2-eu0101f-2.jpg
nebulaflex-switch-web-managed-44-gs1920-48v2-eu0101f-3.jpg
nebulaflex-switch-web-managed-44-gs1920-48v2-eu0101f-4.jpg
Cod. GS1920-48V2-EU0101F

NEBULAFLEX SWITCH WEB MANAGED 44 - GS1920-48V2-EU0101F

Zyxel

GS1920-48V2, Gestito, Gigabit Ethernet, Montaggio rack

Descrizione

Zyxel GS1920-48V2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 44. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 100 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE.... Montaggio rack

Scheda tecnica

Caratteristiche principali

Supporto Power over Ethernet (PoE) No
Quantità di porte RJ-45 44
Capacità di commutazione 100 Gbit/s
VLAN support Sì
Quantità di porte Combo SFP 4
Supporto qualità del servizio (QoS) Sì
Dissipazione del calore 125,83 BTU/h
tasso di inoltro 74 Mpps
Supporto controllo flusso Sì
Supporto multicast Sì
Ispezione ARP Sì
Rate limiting Sì
Tecnologia delle fibre dei cavi elettrici 1000BASE-X
Buffer di memoria di pacchetto 1,5 MB
Supporto MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quantità di slot per modulo SFP 2
Autenticazione VLAN Guest, Autenticazione basata su Port
tipo di autenticazione IEEE 802.1x,RADIUS
CPU defense Sì
Consumo energetico (max) 36,9 W
Cavi inclusi AC
Larghezza 440 mm
RAM installata 256 MB
Altezza 44,5 mm
Emissione acustica 26 dB
Certificazione RoHS
Tecnologia Ethernet su cavi in rame 100BASE-TX,1000BASE-T
Colore del prodotto Nero
Intervallo di temperatura -40 - 70 °C
Umidità 10 - 95%
Profondità imballo 289 mm
Peso dell'imballo 3,97 kg

Dettagli prodotto

Tipo interruttore Gestito
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Dimensioni tavola MAC 16000 voci
Lista di controllo accesso (ACL) Sì
Tempo medio tra guasti (MTBF) 672235 h
Sicurezza LVD, BSMI
Supporto 10G No
Montaggio rack Sì
Apertura albero di protocollo Sì
Caratteristiche DHCP DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
Caratteristiche della LAN virtuale Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet–based VLAN
Compatibilità elettromagnetica FCC 15 A, CE A, BSMI EMC
Kit di montaggio per rack Sì
Filtri MAC address Sì
Funzione IGMP snooping Sì
Registro evento di sistema Sì
Funzione IP-MAC-Port binding Sì
Algoritmi di pianificazione di coda SPQ,WFQ,Weighted Round Robin (WRR)
Tensione di ingresso AC 100 - 240 V
Algoritmi di sicurezza supportati 802.1x RADIUS,SNMP,SNMPv3
Standard di rete IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Profondità 220 mm
Protezione della password Sì
Indicatori LED Sì
Frequenza di ingresso AC 50 - 60 Hz
Connettore a fibra ottica SFP
Memoria flash 32 MB
Intervallo temperatura di funzionamento 0 - 50 °C
Range di umidità di funzionamento 10 - 95%
Larghezza imballo 496 mm
Altezza imballo 90 mm
Peso 2,8 kg

Recensioni

Product added to wishlist
Product added to compare.